AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Vulnérabilités dans Winamp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
angecornue2002
Philosophe 8 : Heidegger
Philosophe 8 : Heidegger


Féminin
Nombre de messages : 10830
Age : 34
Localisation (Pays,ville,etc) : Drummondville, Centre-du-Québec
Date d'inscription : 10/02/2006

MessageSujet: Vulnérabilités dans Winamp   Ven 23 Mai 2008 - 21:33

Vulnérabilités dans Winamp



Plusieurs nouveaux défauts de sécurité ont été identifiés dans le lecteur
multimédia Winamp. Leur exploitation permet à un individu malveillant de
prendre le contrôle à distance de l'ordinateur de sa victime ou à un virus
de s'exécuter automatiquement à l'ouverture d'un fichier musical piégé.

http://www.secuser.com/vulnerabilite/2007/071012_winamp.htm


2. LOGICIEL(S) CONCERNE(S)
Nullsoft Winamp 5.35 et versions inférieures


3. CORRECTIF DISPONIBLE

Afin de prévenir toute exploitation malveillante de ces défauts de
sécurité, les utilisateurs concernés doivent installer immédiatement
la nouvelle version du logiciel via le site de son éditeur.

http://www.secuser.com/vulnerabilite/2007/071012_winamp.htm#correctif
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angecornue2002
Philosophe 8 : Heidegger
Philosophe 8 : Heidegger


Féminin
Nombre de messages : 10830
Age : 34
Localisation (Pays,ville,etc) : Drummondville, Centre-du-Québec
Date d'inscription : 10/02/2006

MessageSujet: Re: Vulnérabilités dans Winamp   Ven 23 Mai 2008 - 22:19

Voila un autre correctif plus récente!

SOLUTION DISPONIBLE

Si ce logiciel est installé sur votre ordinateur, vous devez appliquer le
correctif disponible afin de prévenir toute exploitation malveillante :

http://www.secuser.com/vulnerabilite/2008/080118_winamp.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Vulnérabilités dans Winamp
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Info / Intox] Vulnérabilité Galaxy SII et SIII par faille USSD
» Chelsea Dubois ;; Nothing can change me now. (Terminée)
» L'extreme vulnérabilité des navires de guerre modernes ?
» La vulnérabilité d'Android peut être liée à des vols de lecteurs d'empreintes "à grande échelle"
» lien winamp pour ecouter des musiques de radio japonaise

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Rubrique informatique-
Sauter vers: