AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Vulnérabilité dans QuickTime

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
angecornue2002
Philosophe 8 : Heidegger
Philosophe 8 : Heidegger


Féminin
Nombre de messages : 10830
Age : 34
Localisation (Pays,ville,etc) : Drummondville, Centre-du-Québec
Date d'inscription : 10/02/2006

MessageSujet: Vulnérabilité dans QuickTime   Ven 23 Mai 2008 - 21:39

Vulnérabilité dans QuickTime


Un défaut de sécurité a été identifié dans le lecteur multimédia QuickTime.
Il permet à un individu malveillant ou à un virus d'exécuter du code hostile
sur l'ordinateur de sa victime via un fichier ou une page web piégé.

http://www.secuser.com/vulnerabilite/2007/071125_quicktime.htm


SOLUTION DISPONIBLE

Si ce logiciel est installé sur votre ordinateur, vous devez appliquer le
correctif disponible afin de prévenir toute exploitation malveillante :

http://www.secuser.com/vulnerabilite/2008/080116_quicktime.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Karmi
Admin
Admin


Féminin
Nombre de messages : 10896
Age : 46
Localisation (Pays,ville,etc) : Montérégie (Québec) CANADA
Date d'inscription : 05/02/2006

MessageSujet: Re: Vulnérabilité dans QuickTime   Dim 14 Déc 2008 - 20:16

Merci de nous aviser Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://karminette.easyforumpro.com
 
Vulnérabilité dans QuickTime
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Info / Intox] Vulnérabilité Galaxy SII et SIII par faille USSD
» Chelsea Dubois ;; Nothing can change me now. (Terminée)
» L'extreme vulnérabilité des navires de guerre modernes ?
» La vulnérabilité d'Android peut être liée à des vols de lecteurs d'empreintes "à grande échelle"
» Une main dans sa culotte...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Rubrique informatique-
Sauter vers: